What is supported?

SDL supports all known Linux hardware with GNU libc and kernel version 2.0 or newer.

FAQ_Linux_Support (last edited 2008-04-17 08:18:32 by localhost)